Welcome to TVM Community [Uncategorized] (2)
Where vs Select operators in the Tensorflow frontend [Development] (1)
MVM not being decomposed properly when targeting VTA [Questions] (5)
[VTA] Supporting other models apart from resnet18 in VTA [Questions] (4)
[Autotuning]"Cannot find config for target" occuring at compilation with autotuning log file [Questions] (1)
Cross Compiling for CUDA without CUDA device [Questions] (1)
Deployment of converted .pb file to .tflite using relay.frontend.from_tflite [Application] (5)
CUDA model compiled can not be invoked for inference on Jetson [Questions] (2)
An uint8 NDArray failed to use asByteArray [Application] (1)
INT8 quantization - Quantizing models [RFC] (13)
Error in tune_relay_arm.py [Questions] (12)
Can we resume an autotuning session? [Questions] (5)
Error Quantizing a Tensorflow model (Module vs Function changes?) [Troubleshooting] (7)
[AutoTVM] How can I see the domain-specific features in the Statistical Cost Model [Development] (1)
[ERROR]/tvm/build/CMakeFiles/CMakeTmp/CheckSymbolExists.c:2:10: fatal error: OpenCL_INCLUDE_DIR-NOTFOUND/CL/cl.h: No such file or directory [Questions] (1)
Docker build fails for while building image from Dockerfile.demo_cpu [Development] (1)
[Ubuntu 16.04] TVM building error : FOUNDATION_LIB are used in this project, but they are set to NOTFOUND [Questions] (6)
【error】Expected type relay.Expr but get relay.Module [Questions] (1)
[VTA] Error when quantizing MxNet model [Troubleshooting] (6)
Throwing error reading JSON file [Questions] (2)
[ONNX] Failed to execute certain ONNX model on CUDA `CUDA_ERROR_INVALID_PTX` [Questions] (6)
Autotvm skips depthwise_conv2d_nchw workloads for llvm x86_64 [Uncategorized] (1)
How can I get the Intermediate results using debug_get_output(All the Intermediate results are wrong except the final result) [Questions] (1)
[Tensorflow] support tf saved_model and more operators [Questions] (3)
How to reassign functions in an existing module to other device(s)? [Questions] (1)
Windows build : ambiguous symbols [Uncategorized] (1)
[AutoTVM] XGTuner Segmentation Fault [Uncategorized] (1)
[Android RPC] Stability Issues [Uncategorized] (3)
VTA MxNet tutorial broken [Troubleshooting] (2)
TVM/VTA questions & use computer as SoC? [Questions] (3)