Problem on tune_relay_x86.py


#1

It has this problem.


I think that’s because I have not modified ’ target = “llvm” '.
How can I modify it according to my server?


#2

Here is the information of my cpu.


#3

Have you enabled LLVM in config.cmake?